Autore Topic: problemi navigazione forum  (Letto 1970 volte)

bugrider

  • Utente Jr.
  • **
  • Post: 120
problemi navigazione forum
« il: 24/Aprile/2013, 14:58:03 »
salve ragazzi spesso mi accade di ritrovarmi sbattutta il faccia questa scritta durante la navigazione ne forum: "MySQL server has gone away" vorrei saere se capita anche a qualcun' altro o e un problema mio...

Snake

  • Utente
  • ***
  • Post: 217
  • LO ZOO DI 105
    • CAR AUDIO MARKET
Re:problemi navigazione forum
« Risposta #1 il: 24/Aprile/2013, 17:08:04 »
per adesso non mi è mai capitato
19/03/2012: WELCOME ELEONORA

bugrider

  • Utente Jr.
  • **
  • Post: 120
Re:problemi navigazione forum
« Risposta #2 il: 24/Aprile/2013, 17:38:40 »
non so forse e un problema del mio pc... o della connessione che e un po lenta comunque il problema si presenta per la magior parte di mattina fino a mezzogiorno circa

niko_wtcc

  • Utente Jr.
  • **
  • Post: 77
Re:problemi navigazione forum
« Risposta #3 il: 04/Maggio/2013, 14:22:35 »
E' un problema dei server che ospitano il sito.
Vedremo in futuro se sarà il caso di cambiare host.
Vinci un Galaxy S4! Gratta qui ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ con una chiave o un oggetto affilato per avere il tuo codice!

FranceXQ

  • Novellino
  • *
  • Post: 36
  • I ❤ 30Hz
Re:problemi navigazione forum
« Risposta #4 il: 04/Maggio/2013, 16:03:21 »
Si, è l'host che limita il numero di connessioni contemporanee al database. Se il limite di accessi viene raggiunto, gli utenti che arrivano dopo si beccano questo messaggio.

Andrebbe aumentato  :hgiu

bugrider

  • Utente Jr.
  • **
  • Post: 120
Re:problemi navigazione forum
« Risposta #5 il: 04/Maggio/2013, 17:45:19 »
ok grazie delle informazioni!